Ogłoszenie

Witamy serdecznie wszystkich gości odwiedzających nasze forum.

Traktuje ono w głównej mierze o Routerze WS 50, ale użytkownicy innych motorowerów o podobnej konstrukcji również są bardzo mile widziani.

GORĄCO ZAPRASZAM DO REJESTRACJI.

Panel
  • Index
  •  » Awarie
  •  » Router nie odpala po zmianie cylindra i głowicy na 72 cc

#1 04-10-2012 22:31:07

 MaTheZz

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420929041.png

Skąd: Mokre
Zarejestrowany: 08-06-2012
Posty: 255
Punktów :   
Motocykl: Router WS 72

Router nie odpala po zmianie cylindra i głowicy na 72 cc

Witam, niedawno zakupiłem cylinder 72cc z tłokiem (z wybrzuszeniem). Jednak tłok uderzał o starą glowicę (50cc) więc zakupiłem głowice 72cc z powiększonymi zaworami i gdy wszystko zmontowałem (rozrząd ustawiony poprawnie zawory również) silnik nie odpala. Świeca daje iskrę i benzyna również dochodzi do komory spalania, po dłuższym trzymaniu silnika na rozruszniku można usłyszeć strzał w kolanku od tłumnika. Proszę o sensowne wypowiedzi.

Ostatnio edytowany przez MaTheZz (04-10-2012 22:51:27)


..Teraz jestem w trasie, 230 na blacie na twoją prośbę nie jadę szybciej, choć da się.

Pomogłem? Naciśnij plusik (+)

Kiedy znajdziemy się na zakręcie..
Redukcja, but i odcięcie..

Offline

 

#2 05-10-2012 16:24:37

 k9602

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1419714679.png

45453234
Call me!
Skąd: 40km od krakowa nieznajdziesz
Zarejestrowany: 02-07-2012
Posty: 1555
Punktów :   16 
Motocykl: RometRouterWs50/2012
Pojemność: 72ccm
Przebieg: 9000km+
Wiek: 19
Imię: Konrad

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

na 100% zle ustawiony rozrzad zawory jeszcze raz popatrz


Motocyklista ma nie tylko oktany w baku, lecz także olej w głowie

Offline

 

#3 05-10-2012 23:45:40

 patryksi11

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927216.png

1099558
Zarejestrowany: 06-08-2012
Posty: 35
Punktów :   
Motocykl: Romet WS 50

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

To powinien być rozrząd . A może ci się świeca zalała na pych próbowałeś odpalić ?  A pierścienie dobrze założone masz ?


_____________________________________
WS50 moi mili na trójeczce robi whellie!

Offline

 

#4 07-10-2012 10:31:00

wujcio kulas

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927216.png

Skąd: podkrakowskie haszcze
Zarejestrowany: 11-06-2012
Posty: 46
Punktów :   

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Zwróciłeś uwagę na znaki na zębatce, wałku rozrządu, głowicy i T na magnecie?

Offline

 

#5 09-10-2012 16:33:02

 MaTheZz

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420929041.png

Skąd: Mokre
Zarejestrowany: 08-06-2012
Posty: 255
Punktów :   
Motocykl: Router WS 72

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Rozrząd jest na 100% dobrze ustawiony. To wina zaworu ssącego w głowicy jest skrzywiony i głowica zostanie odesłana na reklamacje.


..Teraz jestem w trasie, 230 na blacie na twoją prośbę nie jadę szybciej, choć da się.

Pomogłem? Naciśnij plusik (+)

Kiedy znajdziemy się na zakręcie..
Redukcja, but i odcięcie..

Offline

 

#6 11-10-2012 21:32:45

 MaTheZz

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420929041.png

Skąd: Mokre
Zarejestrowany: 08-06-2012
Posty: 255
Punktów :   
Motocykl: Router WS 72

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Próbowałeś odpalać kopką lub na zapych?


..Teraz jestem w trasie, 230 na blacie na twoją prośbę nie jadę szybciej, choć da się.

Pomogłem? Naciśnij plusik (+)

Kiedy znajdziemy się na zakręcie..
Redukcja, but i odcięcie..

Offline

 

#7 11-10-2012 22:25:11

 MaTheZz

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420929041.png

Skąd: Mokre
Zarejestrowany: 08-06-2012
Posty: 255
Punktów :   
Motocykl: Router WS 72

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Ja u siebie reguluje na 0.010 i jest dobrze nie jest za luźno


..Teraz jestem w trasie, 230 na blacie na twoją prośbę nie jadę szybciej, choć da się.

Pomogłem? Naciśnij plusik (+)

Kiedy znajdziemy się na zakręcie..
Redukcja, but i odcięcie..

Offline

 

#8 13-10-2012 20:58:32

 k9602

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1419714679.png

45453234
Call me!
Skąd: 40km od krakowa nieznajdziesz
Zarejestrowany: 02-07-2012
Posty: 1555
Punktów :   16 
Motocykl: RometRouterWs50/2012
Pojemność: 72ccm
Przebieg: 9000km+
Wiek: 19
Imię: Konrad

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

i co kolo mowilem konrad zawsze dobrze doradzi nie biercie sobie tego do serca bo to swędzi mnie ucho prawda hahaha


Motocyklista ma nie tylko oktany w baku, lecz także olej w głowie

Offline

 

#9 13-10-2012 22:49:11

 Mamut

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420928027.png

Skąd: Warszawa
Zarejestrowany: 01-07-2012
Posty: 182
Punktów :   
Motocykl: Benzer Yankee

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Mathezz, 0.05 powinien być luz, 0,01 to trochę za mało chyba jest. Nie masz problemów z wolnymi obrotami?

Offline

 

#10 14-10-2012 01:03:12

 MaTheZz

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420929041.png

Skąd: Mokre
Zarejestrowany: 08-06-2012
Posty: 255
Punktów :   
Motocykl: Router WS 72

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Jak jest zimny to jest problem bo gaśnie a jak się już rozgrzeje to nie ma problemu. (Sorki pomyliłem numer szczelinomierza ja mam obydwa na 0.10)


..Teraz jestem w trasie, 230 na blacie na twoją prośbę nie jadę szybciej, choć da się.

Pomogłem? Naciśnij plusik (+)

Kiedy znajdziemy się na zakręcie..
Redukcja, but i odcięcie..

Offline

 

#11 15-10-2012 22:06:11

 k9602

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1419714679.png

45453234
Call me!
Skąd: 40km od krakowa nieznajdziesz
Zarejestrowany: 02-07-2012
Posty: 1555
Punktów :   16 
Motocykl: RometRouterWs50/2012
Pojemność: 72ccm
Przebieg: 9000km+
Wiek: 19
Imię: Konrad

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

bez rozrusznika nie bier ale ja bym sprobowal juz zalozyc 110 a nie dawac tyle kasy na nowy silnik widzialem pozatym na allegro silniki za 650 zl a nie 750 czy tam ile


Motocyklista ma nie tylko oktany w baku, lecz także olej w głowie

Offline

 

#12 15-10-2012 23:36:06

 MaTheZz

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420929041.png

Skąd: Mokre
Zarejestrowany: 08-06-2012
Posty: 255
Punktów :   
Motocykl: Router WS 72

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Ceny silników podskoczyły więc nie dziw się że już są na granicy 700, Jak cię stać to kup nowy silnik


..Teraz jestem w trasie, 230 na blacie na twoją prośbę nie jadę szybciej, choć da się.

Pomogłem? Naciśnij plusik (+)

Kiedy znajdziemy się na zakręcie..
Redukcja, but i odcięcie..

Offline

 

#13 16-10-2012 10:21:03

wujcio kulas

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927216.png

Skąd: podkrakowskie haszcze
Zarejestrowany: 11-06-2012
Posty: 46
Punktów :   

Re: Router nie odpala po zmianie cylindra i głowicy na 72 cc

Wymień głowicę i tłok. Powinno wystarczyć. Ja miałem już dwa razy taki defekt. Patrz "urwany grzybek zaworu "czy cuś takiego. Tam jest cała dyskusja z Gizmo o przyczynie takiej awarii. Cylek nie był uszkodzony. nie wiem jak u Ciebie. Coś mi się zdaje, że dostępne zestawy części to chińskie zamienniki chińskich oryginałów i nie do końca pasują. Szczętków tłoka w silniku nie powinno być.

Ostatnio edytowany przez wujcio kulas (16-10-2012 10:59:48)

Offline

 
  • Index
  •  » Awarie
  •  » Router nie odpala po zmianie cylindra i głowicy na 72 cc

stat4u stat4u

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
www.ebdo.pl www.ebdo.pl