Forum Romet Router WS 50

Największe forum na temat Rometa Router WS 50 i podobnych motorowerów. Znajdziesz tutaj pomoc i przydatne poradniki. Nie czekaj, zarejestruj się!

  • Nie jesteś zalogowany.

Ogłoszenie

Witamy serdecznie wszystkich gości odwiedzających nasze forum.

Traktuje ono w głównej mierze o Routerze WS 50, ale użytkownicy innych motorowerów o podobnej konstrukcji również są bardzo mile widziani.

GORĄCO ZAPRASZAM DO REJESTRACJI.

#1 29-02-2012 23:04:38

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Nietypowy brak iskry Router

Witam! Mam problem jak w temacie mam routera i nie ma iskry. Zacznę od tego, że dostałem go od brata i jeździł nim i trochę nim wariował stunty itp. ale działał dalej i po  Po pewnym czasie łańcuch zaczął spadać bo się rozciągną.Gdy ja nm jechałem to łańcuch tak niefortunnie spadł, że owiną się jak ślimak wokół zębatki zdawczej i nie mogłem już tego zrobić  dodam,że łańcuch rozwalił osłonę na zębatkę z przodu i lewa pokrywę silnika od strony magneta. po wyregulowaniu łańcucha moto dalej działał bez problemu. Aż gdy znowu spadł zaznaczę, że w tym czasie padał deszcz i musiałem go prowadzić w tym deszczu do domu ok 3km na następny dzień już nie było iskry. Czy w/w rzeczy mogły to spowodować?. Zacząłem od ściągnięcia zbiornika paliwa i osuszyłem całą instalacje elektryczną. Nic to nie dało potem wymieniłem moduł CDI i zastanawiam się nad wymiana cewki zapłonowej co o tym myślicie? Sprawdziłem wszystko co mogłem i nic. nie mam miernika (ale  kolega posiada) sprawdzaliśmy przejścia na cewkach i przejście jest. a słyszałem że cewka zapłonowa jak jest zepsuta to przejście może być tylko jak jest większe napięcie podawane to się ukazuje wada.np:przebicie . Pomocy!

Ostatnio edytowany przez RoBeRtInO (29-02-2012 23:06:42)

Offline

 

#2 01-03-2012 09:01:34

 lukasss256

http://www.furious.pl/forum/images/1/ranks/nowy.gif

12212965
Skąd: Łódź
Zarejestrowany: 19-01-2012
Posty: 0
Punktów :   
Motocykl: Romet Router WS50 110 ccm

Re: Nietypowy brak iskry Router

Warto wymienić cewke Mam gdzieś nówke Kupiłem 2 ale miałem nadal problem z wkręceniem sie na obroty po czym wtmieniłem swiece i problem zginął jak ją znjade to za pare groszy moge ci odsprezedać choć na allegro stoją za grosze. Napisz Do MrGizmo on jest dobry w tym temacie


http://img99.imageshack.us/img99/4010/dsc02169a.jpg

Offline

 

#3 02-03-2012 16:36:57

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Re: Nietypowy brak iskry Router

Cewka wymieniona ale dalej brak iskry. Co to jeszcze może być?

Offline

 

#4 02-03-2012 20:45:52

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Re: Nietypowy brak iskry Router

Pomoze ktoś?

Offline

 

#5 02-03-2012 22:00:14

 Kazik96

http://www.furious.pl/forum/images/1/ranks/1.gif

40372465
Call me!
Skąd: Łodź
Zarejestrowany: 08-01-2012
Posty: 30
Punktów :   
Motocykl: Romet Router WS50

Re: Nietypowy brak iskry Router

to fajke spróbuj wymienić bo np. mi się cała guma z fajki się wykruszyła

Offline

 

#6 02-03-2012 22:04:07

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Re: Nietypowy brak iskry Router

fajke kabel też wymieniałem
jakby prad nie jest podawany do cewki

Offline

 

#7 02-03-2012 22:57:30

 lukasss256

http://www.furious.pl/forum/images/1/ranks/nowy.gif

12212965
Skąd: Łódź
Zarejestrowany: 19-01-2012
Posty: 0
Punktów :   
Motocykl: Romet Router WS50 110 ccm

Re: Nietypowy brak iskry Router

Uszkodzony moduł cdi??


http://img99.imageshack.us/img99/4010/dsc02169a.jpg

Offline

 

#8 03-03-2012 12:18:19

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Re: Nietypowy brak iskry Router

Moduł wymieniony, cewka kabel w/n i fajka. I dalej brak iskry

Offline

 

#9 03-03-2012 16:51:07

wnuq

http://www.furious.pl/forum/images/1/ranks/nowy.gif

Zarejestrowany: 19-01-2012
Posty: 8
Punktów :   

Re: Nietypowy brak iskry Router

ja mialem brak iskry jak mi sie przewod odlaczyl . sprawdz pod bakiem czy przewody masz podlaczone wszystkie

Offline

 

#10 03-03-2012 17:00:41

 lukasss256

http://www.furious.pl/forum/images/1/ranks/nowy.gif

12212965
Skąd: Łódź
Zarejestrowany: 19-01-2012
Posty: 0
Punktów :   
Motocykl: Romet Router WS50 110 ccm

Re: Nietypowy brak iskry Router

Ewentualnie stator (stojan lub iskrownik jak kto woli) Padł ;p dla wszelkiej peności odłacz przewód który idzie do pstyka od odcinki na kierownicy może w tym tkwi problem


http://img99.imageshack.us/img99/4010/dsc02169a.jpg

Offline

 

#11 03-03-2012 18:13:50

 Kazik96

http://www.furious.pl/forum/images/1/ranks/1.gif

40372465
Call me!
Skąd: Łodź
Zarejestrowany: 08-01-2012
Posty: 30
Punktów :   
Motocykl: Romet Router WS50

Re: Nietypowy brak iskry Router

ja jeszcze postawiłbym na świece że może być zalana abo zużyta.

Offline

 

#12 03-03-2012 21:40:22

 skubany95

http://www.furious.pl/forum/images/1/ranks/4.gif

Skąd: k.krakowa
Zarejestrowany: 30-07-2011
Posty: 288
Punktów :   
Motocykl: Router ws 50

Re: Nietypowy brak iskry Router

Kazik96 napisał:

to fajke spróbuj wymienić bo np. mi się cała guma z fajki się wykruszyła

Miałem tak samo, i w dodatku mi się świeca w fajce na ostatnim ząbku trzymała, ale jakoś dojechałem do mechanika <chyba ze 3 dni na takiej jeździłem>.


SPRZEDAM WS 50 2011 ROK 50/72 CENA 1900

Offline

 

#13 04-03-2012 03:19:22

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Re: Nietypowy brak iskry Router

Zobaczę do tych przełączników jutro bo nawet jak świeca jest lipna to na samym przewodzie odkręconym od fajki powinna iskra przeskoczyć a tu całkiem nic(zmieniałem na różne przewody i nic tak samo z fajkami i świecami). Jutro dam znac czy będzie reakcja na odłączenie kostek do tych przełączników.

Offline

 

#14 04-03-2012 03:29:12

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Re: Nietypowy brak iskry Router

I miałbym proźbe mógłby ktoś podać mi link na allegro do Statora-iskrownika bo jest tam tego duzo a nie wiem który be dzie pasował do mojego routera.Dziękuje

Offline

 

#15 04-03-2012 15:22:29

RoBeRtInO

http://www.furious.pl/forum/images/1/ranks/2.gif

Zarejestrowany: 19-08-2011
Posty: 53
Punktów :   
Motocykl: Romet Router ws50

Re: Nietypowy brak iskry Router

lukasss256 napisał:

Ewentualnie stator (stojan lub iskrownik jak kto woli) Padł ;p dla wszelkiej peności odłacz przewód który idzie do pstyka od odcinki na kierownicy może w tym tkwi problem

Po odłączeniu w/w kostek nadal nie ma iskry. Może jak to powiedział użytkownik lukasss256, Może to być jeszcze ten iskrownik co o tym myślicie?

Ostatnio edytowany przez RoBeRtInO (04-03-2012 15:24:37)

Offline

 

stat4u

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
www.integro.webatu.com Pool Uberdachung